Sie sind nicht angemeldet.

LinusMUC

Grünschnabel

Beiträge: 3

Registrierungsdatum: 1. Mai 2018

Motortyp: 2 Takter

Level: 7 [?]

Erfahrungspunkte: 430

Nächstes Level: 443

  • Themenstarter »LinusMUC« ist der Autor dieses Themas

  • Nachricht senden

1

Dienstag, 1. Mai 2018, 13:01

Fehlt hier was?

Es handelt sich hier um eine ZN50QT-11c. Ich habe den Roller geschenkt bekommen und derzeit geht er nicht an. Beim Blick ins innere habe ich diese Stecker ausfindig gemacht. Der weiße ist zweipolig. Sie haben eine Staubschutzhaube die locker 2-3 cm abdecken könnte.
Für was sind die?
Bis jetzt ist mir nichts aufgefallen was es seine könnte. Blinker gehen. Anlaser auch. Tankanzeige ebenfalls.
Sind die für optionales Zubehör?
Ein Schaltplan würde mir auch weiter helfen. Ansonsten bleibt mir ja nur alles zerlegen und die Leitung verfolgen.
Kann man jetzt nicht so gut sehen, aber es sind 5 Kabel.

ShockDoc

Grünschnabel

Beiträge: 7

Registrierungsdatum: 27. September 2011

Wohnort: Mönchengladbach

Hersteller: Benelli

Modell: Quattronove

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 17.855

Nächstes Level: 22.851

  • Nachricht senden

2

Sonntag, 22. Juli 2018, 02:17

Auf Anhieb würde ich tippen, dass dem Roller die CDI fehlt.
Hast Du mal geschaut, ob es einen Zündfunken gibt?
Schraube die Zündkerze aus
Stecke den Zündkerzenstecker wieder auf
Halte das Gewine der Kerze an Metall wie zum Beispiel vom Motor.
Beim starten sollte der Zündfunke zu sehen sein.

Racing Planet Onlineshop