Sie sind nicht angemeldet.

daerMartin

Grünschnabel

Beiträge: 2

Registrierungsdatum: 23. August 2018

Motortyp: 2 Takter

Level: 4 [?]

Erfahrungspunkte: 59

Nächstes Level: 100

  • Themenstarter »daerMartin« ist der Autor dieses Themas

  • Nachricht senden

1

Donnerstag, 23. August 2018, 15:17

SYM Mio 50 stottert bei kaltem Wetter

Hallo,
meine freundin fährt den Roller von Frühjahr bis Herbst, bis es morgens konstant unter 10° ist. Nun war es ziemlich warm die letzten tage, aber zwischendrin auch mal zwei bis drei Nächte kalt und der Roller stotterte an diesen kalten Morgenden die ganze strecke von 12km und zog nicht und dümpelte laut ihrer Aussage bei 25-30km/h rum.
Ich bin den gefahren, allerdings bei 30° und da läuft er wie ne Eins. Ich kann es also aktuell nicht nachvollziehen. Jetzt hat Sie Angst, dass sie angefahren wird, wenn Sie so langsam fährt, dass Sie auf halber Strecke plötzlich stehen bleibt u.Ä.
Ich war in der Werkstatt, aber dort ist es natürlich auf Grund der Temeraturen auch schwer, etwas nachzuvollziehen und auser prophylaktisch alles mögliche austauschen ohne etwas testen zu können weil zu warm, was der Mechaniker nicht will, könnte er da auch nicht viel machen.
Hat jemand eine Idee, woran das liegen könnte?
Die nächsten Nächte sollen kühl (12°) werden, da werde ich mich mal um 6 Uhr auf den Roller schwingen und sehen, ob ich das selbst habe mit dem Stottern.
VG
Martin

daerMartin

Grünschnabel

Beiträge: 2

Registrierungsdatum: 23. August 2018

Motortyp: 2 Takter

Level: 4 [?]

Erfahrungspunkte: 59

Nächstes Level: 100

  • Themenstarter »daerMartin« ist der Autor dieses Themas

  • Nachricht senden

2

Sonntag, 26. August 2018, 07:06

Ich bin grad ein bisschen Landstraße gefahren, 11° in der Stadt, also vermutlich 9-10° ausserhalb.
Er fuhr etwas langsamer als gestern bei 15°. Das scheint die kalte Luft zu sein, weil der Vergaser etwas eingestellt werden muss auf das kalte Wetter, das hab ich jetzt ein paar mal gelesen.
Anbgesehen davon wollte er die ersten 30 Sekunden nicht so, da musste ich vorsichtig Gas geben, was ich als weniger problematisch ansehe und mit meinem Laienwissen auch auf kalte Luft+Vergaser schiebe. Das eigentliche Thema konnte ich nicht nachvollziehen, aber augenscheinlich auch hier keiner.

tomsen44

Grünschnabel

Beiträge: 33

Registrierungsdatum: 7. September 2007

Beruf: Lokelektriker

Hersteller: Rex RS450

Baujahr: 2006

Level: 27 [?]

Erfahrungspunkte: 133.053

Nächstes Level: 157.092

  • Nachricht senden

3

Donnerstag, 30. August 2018, 05:19

Hallöle ;-),
hört sich nach Vergasereinstellung an, ja...
Also erstmal Grundeinstellung Vergaser, Luftfilter reinigen oder überprüfen, der Motor könnte auch "Falschluft" ziehen, d.h. Undichtichkeit am Ansaugstutzen, so das er dadurch zusätzlich Luft kriegt und die Einstellung durcheinander ist. Das kann man kontrollieren indem man Startpilot
oder Bremsenreiniger beim laufenden Motor in die Nähe des Stutzens sprüht, ist er da irgendwo undicht, erhöht sich die Drehzahl.
Viell. auch ein Problem mit Feuchtigkeit in der Zündanlage, Zündspule und el. Anschlüsse überprüfen,
Mehr weiß ich im Mom. auch nicht

Grüße

Racing Planet Onlineshop