Sie sind nicht angemeldet.

1

Mittwoch, 24. Oktober 2018, 09:01

Kisbee beschleunigt erst ab 10 km/h und bremst extrem bei 25.

Hallo an alle.

Da ich jetzt nicht mehr weiss was ich machen soll und leider auch niemanden kenne der sich mit Rollern auskennt
versuche ich es mal über ein Forum.

Ich habe einen Peugeot Kisbee 50 2T.

Dazu eine kleine Vorgeschichte. Meine Freundin und ich sind an einem Tag an einer Burg vorbeigefahren
und dachten uns wir fahren mal hoch und schauen sie uns an. Der Berg war steil und dennoch wollten wir es versuchen dort hoch zu kommen.
Irgendwann bewegte sich der Roller nicht mehr vorwärts dann bin ich abgestiegen und sagte sie solle allein vorfahren ich laufe das Stück.
Doch da der Berg doch ganz schön steil war ging auch das nicht.

Darauf hin ein paar Tage später fing er an sich etwas komisch zu verhalten. Er stotterte ziemlich einmal ging er sogar aus. Es fühlte sich so an als würde er bremsen. Dies passierte hauptsächlich bergauf und genau ab 30 km/h. Er ist ja gedrosselt aber vorher waren schon 32 km/h kein problem auf grader Strecke. Diesmal machte er bei 30 aber komplett dicht. Dazu kam das ruckeln dieses stottern oder wie ich es nennen soll.
Darauf hin brachte ich ihn zur Werkstatt aber die Preise nur fürs schauen sind ja schon echt extrem. 1 Stunde 110 Euro.

So irgendwann war es dann letztendlich so das er plötzlich wieder ganz normal lief als wäre nie etwas gewesen.

Seit einer Woche fing es wieder an und ich habe gelesen es könnte am Vergaser liegen.
Dazu habe ich mir dann mehrere Videos angesehen und ihn dann ausgebaut und gereinigt.
So nun stehe ich mit einem neuen Problem da.

Und zwar..
wenn ich jetzt Gas gebe scheint er kein bisschen zu ziehen. Er kommt nicht wirklich vom Fleck und es dauert lange bis er auf die 10 km/h kommt ab da zieht er dann aber auch nur bis 25. egal ob bergab etc. als würde er schlicht sagen schneller als 25 fahre ich nicht. Als würde dich hinten jemand festhalten. Dazu kommt er hört sich auch anders an und riecht auch komisch im stand wenn man Gas gibt. Ich habe leider von Rollern nicht wirklich viel Ahnung so gut wie keine. Ich bin Industriemechaniker und dachte das kann ja nicht so schwer sein. Aber ich denke das mir irgendwo ein Fehler unterlaufen ist. Kann man generell etwas falsch machen beim Vergaser? die schrauben sind so drin wie sie waren wurden markiert und vorsichtig reingeschraubt. Das einzige was ich merkwürdig fand war das als ich den Gaszug vom Vergaser getrennt habe er so schien als würde er sich rausdrücken aber beim einbauen war das nicht so. Aber das schwarze Röhrchen sitzt ja nur an einem Punkt in der tiefsten stelle drin so das man ihn nur so wieder fest anschrauben kann.

Ich bin leicht am Ende und man denkt man bekommt das schon wieder hin aber ich denke das hier einfach mehr Menschen sind die davon weitaus mehr Ahnung haben als ich.

Drehen, Fräsen etc. mach ich aber beim Roller fühlt man sich wie ein Kind das noch zur Schule geht und die Aufgabe nicht versteht.
Da bringt auch leider das Alter nichts wenn man sich mit sowas nie beschäftigt hat. :)

So ich würde mich freuen wenn mir vielleicht jemand helfen kann die Fehlerquelle zu finden. Man könnte klar jetzt sagen geh zur Werkstatt etc. aber ich bin der Meinung langsam muss ich daran auch mal etwas tun. Nur wer sich mit so Dingen beschäftigt lernt es und kann kleinere Probleme später vielleicht auch selber lösen. Wird denke ich mal Zeit sich mit der Materie zu beschäftigen.

Falls ihr noch Informationen braucht einfach sagen. Wusste nicht genau was ich noch alles rein schreiben soll.

Vielen lieben Dank
Daniel

Racing Planet Onlineshop