Sie sind nicht angemeldet.

Dkrumpi

Grünschnabel

Beiträge: 2

Registrierungsdatum: 5. Juni 2018

Motortyp: 4 Takter

Level: 6 [?]

Erfahrungspunkte: 273

Nächstes Level: 282

  • Themenstarter »Dkrumpi« ist der Autor dieses Themas

  • Nachricht senden

1

Dienstag, 5. Juni 2018, 21:53

Roller springt nicht an

Hi Leute, ich hoffe ihr könnt mir weiterhelfen. Ich habe einen China Roller der beim besten Willen nicht mehr anspringen will. Ich habe einen neuen 72ccm Zylinder von Naraku eingebaut und auch einen passenden neuen Vergaser von Naraku. Die Hauptdüse habe ich auch so ausgewählt dass er nach kurzem zu magerem fahren ein gutes zündkerzenbild zeigte. Ich hätte zu diesem Zeitpunkt noch eine zk mit wärmewert 7 drin. Damit bin ich dann gute 100km ohne Probleme gefahren. Dann fing er an an der Ampel im standgas langsam auszugehen. Anfangs sprung er schnell wieder an. Später dann immer schwerer. Dann wollte ich eine zk mit wärmewert 8 einbauen. Dann fing er genau noch einmal an.
Das habe ich schon versucht :

alte zk wieder rein
Zündfunke ist da
Benzin kommt in den Vergaser
Vergaser saubergemacht mit druckluft
Alten Vergaser mit größerer Düse eingebaut
Leitungen auf Verstopfung geprüft
Kolben und Zylinder geprüft
Etwas Sprit in zk Loch gespritzt
Starthilfespray
Ventilspiel geprüft
Neue Dichtungen am Zylinder
Alte cdi eingebaut
Steuerkette eingestellt/zündzeitpunkt

Ich weiß echt nicht mehr weiter. Bitte gebt mir ein paar Tipps. Sie können auch noch so trivial sein. Ich vermute langsam echt es ist etwas ganz einfaches. Was ganz dummes.
Danke euch.

Racing Planet Onlineshop