Sie sind nicht angemeldet.

Devilsthrill

unregistriert

1

Samstag, 8. September 2018, 07:17

Probleme nach Keilriemenwechsel

8| Hallo zusammen

Zuerst mal, mein Fahrzeug ist eine Daelim Freewing125 S2 grad 5000km runter. vor kurzem hats mir meinen antriebsriemen zerfetzt. neuen besorgt eingebaut, auch neue rollen dazu da die verbauten nicht mehr so gut ausgesehn haben. alles eingebaut soweit sogut tadellos gelaufen bis ich nach 25 km auf nen 30er runterbremsen musste ----Motor aus. wie abgesoffen. und dann bei jeder Kreuzung wo ich stehenblieb Motor aus und ist immer schwerer angesprungen. beim fahren gabs keine Probleme. was kanns da haben?


Danke im Voraus , Max ?( ?( ?(

So nochmal kleiner Zusatz: hab heute Zündkerze gewechselt, alte war durchgebadet. startversuch lange nichts dann ist sie ohne gaszugeben angesprungen und gelaufen. sobald ich gas gebe verschluckt sie sich. bei langsamen gasgeben dreht sie schön hoch. aufgefallen ist mir nur das das e_choke Ventil sehr warm geworden ist. kanns vl an dem liegen das sie mir beim stehenbleiben absäuft?

So, hatte wieder zeit zum Schrauben. Vergaser gereinigt.neuer Benzinfilter, Sprit kommt,alle Schläuche in ordnung. Ergebnis? Batterie leer durch Orgelkonzert. Sie springt nicht an. Bin absolut ratlos.wrrkstatt kann ich mir derzeit leider keine leisten. Bitte , jeder Tip ist mir gold wert.
Danke im voraus, euer max

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Devilsthrill« (30. September 2018, 14:50) aus folgendem Grund: Fehlersuche die 3.
Grund: Nachbesserung


Racing Planet Onlineshop