Sie sind nicht angemeldet.

sben123

unregistriert

1

Samstag, 14. März 2009, 11:33

Mein neuer Roller Honling geht am Anfang immer wieder aus

Hallo



bin nicht nur neu hier sondern auch in Roller benutzen/fahren und wollte Hamburg eigendlich unsicher machen.

Habe über Ebay einen Roller Honling -HL50QT-8 erworben. Leider springt er schlecht an und geht am Anfang öfter aus. Ist echt peinlich an einer großen Ampel. Die Standgas schraube hatte ich schon versucht zu verstellen, daran lag es nicht. Kann jemand mir hier helfen??

Coolman

unregistriert

2

Samstag, 14. März 2009, 11:41

Setzt mal die Nadel eine Stellung fetter, also Klipp eine Stellung tiefer.
Wenn es dann nicht besser ist, solltest du die CO Standgasgemisch einstellung neu einstellen, diese wird nicht gut eingestellt sein.
http://www.coolman.motorracingpage.de/ve…_einstellen.htm

Ganz wichtig die Ventile Einstellen wenns nicht besser wird, bei der nächsten Inspektion sind die sowieso mit dran.

gruss Coolman

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Coolman« (24. April 2013, 02:44)


3

Samstag, 14. März 2009, 12:17

Wenn das nichs hilft was Collman gesgat hat,würd cih mal den kompletten Vergaser sauber machen.Hab die erfahrung gemacht das meist die Fahrzeuge schon etwas länger neu rum stehn.Und um diese zu Prüfen werden sie mal Fahrfertig gemacht und zum Laufen gebracht.Meist setzt sich dann das alte benzin ab im Gaser und verstopft die Düsen.

Kroymans

unregistriert

4

Samstag, 14. März 2009, 13:50

Das selbe Problem hatte meiner auch als der neu war das liegt an dem Vergaser der wohl nur müll ist, ich hatte zum Glück schon den Naraku Vergaser zuhause und hab den auch direkt verbaut der original Vergaser war bei mir höchstens 100m verbaut.

Die Nadel des original Vergasers ist im übrigen nicht verstellbar (ist zumindest bei meinem ori Teil so).

Rollerium

unregistriert

5

Samstag, 14. März 2009, 21:29


Racing Planet Onlineshop