Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Pikup

Grünschnabel

Beiträge: 1

Registrierungsdatum: 22. Oktober 2018

Motortyp: 2 Takter

Level: 2 [?]

Erfahrungspunkte: 23

Nächstes Level: 26

  • Themenstarter »Pikup« ist der Autor dieses Themas

  • Nachricht senden

1

Montag, 22. Oktober 2018, 14:47

Licht und Blinker spinnen

Hallo,
ich brauche Euer Schwarmwissen
Mir wurde mein Roller geklaut und ist wiedergefunden worden. Die Kabel vom Zünschloss und einige anderen wurden sinnlos abgerissen.
Ich habe eine neue CDI verbaut, den Gleichrichter und den Widerstand wieder eingebaut.
seit dem geht bei laufendem Motor weder Blinker noch Licht. Der E starter geht auch nicht. Wenn ich die Zündung einschalte funktioniert der Blinker. Wenn ich dann, bei laufendem Motor, den Lichtschalter betätige spinnen alle Birnen. Ich weiss nicht mehr weiter, habe auch schon sämtliche Verbindugen überprüft.

Helft mir
Es ist übrigens ein REX rs 400

Iris.Jung

unregistriert

2

Dienstag, 23. Oktober 2018, 14:55

Das klingt nach einem Problem an der Masse. Ich würde einen komplett neuen Kabelbaum verbauen.

Racing Planet Onlineshop